Mail window can only be opened once per session.

VERIFIED DUPLICATE of bug 136874

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 136874
16 years ago
13 years ago

People

(Reporter: Donald Woodward, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
The mail window can be opened one time.  If you try to reopen the mail window
(using either the icon in the lower left corner of the screen, the Window
menu/Mail & Newsgroups command, or Ctrl+2) nothing happens.  I you want to open
the mail window again, you need to close and re-excute Mozilla.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 136874 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.