Change marionette-headless to tier 1

RESOLVED DUPLICATE of bug 1379845

Status

()

Firefox
Headless
RESOLVED DUPLICATE of bug 1379845
6 months ago
5 months ago

People

(Reporter: bdahl, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 months ago
When headless becomes a bit more mature, I hope to bump it up to tier 1.
(Reporter)

Comment 1

5 months ago
Bugzilla wouldn't let me move this bug to a different product, so I opened bug 1379845.
(Reporter)

Updated

5 months ago
Status: NEW → RESOLVED
Last Resolved: 5 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1379845
You need to log in before you can comment on or make changes to this bug.