Status

Infrastructure & Operations
DCOps
RESOLVED FIXED
8 months ago
8 months ago

People

(Reporter: van, Assigned: van)

Tracking

(Blocks: 2 bugs)

Details

(Assignee)

Description

8 months ago
cable + inventory
(Assignee)

Comment 1

8 months ago
these 2x PAN 5250s are racked, cabled, and inventoried. i have also confirmed the 2 available 7050-64 above the core-leaf[12] switches.

https://inventory.mozilla.org/en-US/systems/show/15406/
https://inventory.mozilla.org/en-US/systems/show/15405/

i wasnt sure if you guys are using ops or private for mgmt/template configuration so we'll need to tag the ports on core-leaf[12]:28. console info is in the notes section of inventory.
Assignee: server-ops-dcops → vle
Blocks: 1367480, 1367481
Status: NEW → RESOLVED
Last Resolved: 8 months ago
Resolution: --- → FIXED
(In reply to Van Le [:van] from comment #1)
> these 2x PAN 5250s are racked, cabled, and inventoried. i have also
> confirmed the 2 available 7050-64 above the core-leaf[12] switches.
> 
> https://inventory.mozilla.org/en-US/systems/show/15406/
> https://inventory.mozilla.org/en-US/systems/show/15405/
> 
> i wasnt sure if you guys are using ops or private for mgmt/template
> configuration so we'll need to tag the ports on core-leaf[12]:28. console
> info is in the notes section of inventory.



Van can you reconfirm the console server here:   https://inventory.mozilla.org/en-US/systems/show/15406/

Looks like that is a switch
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
(Assignee)

Comment 3

8 months ago
fixed - copy/paste error.
Status: REOPENED → RESOLVED
Last Resolved: 8 months ago8 months ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.