Intermittent TaskclusterRestFailure: TuMXwZl_QwSREPvcp54S2Q does not correspond to a task that exists.

RESOLVED DUPLICATE of bug 1371314

Status

Release Engineering
Applications: MozharnessCore
P3
normal
RESOLVED DUPLICATE of bug 1371314
11 months ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

11 months ago
1 failures in 814 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 1

Platform breakdown:
* windowsxp: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1373880&startday=2017-06-12&endday=2017-06-18&tree=all

Updated

11 months ago
Priority: -- → P3

Updated

11 months ago
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1371314
You need to log in before you can comment on or make changes to this bug.