Intermittent writing-mode/ua-style-sheet-textarea-1.html == writing-mode/ua-style-sheet-textarea-1c-ref.html | image comparison, max difference: 255, number of differing pixels: 8660

RESOLVED DUPLICATE of bug 1374075

Status

()

Core
Layout: Block and Inline
RESOLVED DUPLICATE of bug 1374075
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

a year ago
1 failures in 814 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1374086&startday=2017-06-12&endday=2017-06-18&tree=all
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1374075
You need to log in before you can comment on or make changes to this bug.