Intermittent test_crash.py TestCrashInTearDown.test_crash_in_teardown | application crashed [None]

RESOLVED DUPLICATE of bug 1375762

Status

RESOLVED DUPLICATE of bug 1375762
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Version 3
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

This needs bug 1374221 to get analyzed.
Depends on: 1374221
Bug 1375762 covers the correct symbolicated crash now.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1375762
Comment hidden (Intermittent Failures Robot)
You need to log in before you can comment on or make changes to this bug.