Intermittent toolkit/components/url-classifier/tests/mochitest/test_classifier_changetablepref.html | Test timed out.

RESOLVED DUPLICATE of bug 1374406

Status

()

Toolkit
Safe Browsing
RESOLVED DUPLICATE of bug 1374406
6 months ago
6 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=108295681&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/Xf_lu04WQcGEwxFgqhDm0w/runs/0/artifacts/public/logs/live_backing.log
Status: NEW → RESOLVED
Last Resolved: 6 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1374406

Comment 2

6 months ago
4 failures in 892 pushes (0.004 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 2
* try: 1
* mozilla-inbound: 1

Platform breakdown:
* linux64: 3
* linux32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1374486&startday=2017-06-19&endday=2017-06-25&tree=all
You need to log in before you can comment on or make changes to this bug.