Intermittent dom/media/test/test_bug495145.html | Assertion count 1 is greater than expected range 0-0 assertions.

RESOLVED DUPLICATE of bug 1374441

Status

()

Core
Audio/Video: Playback
RESOLVED DUPLICATE of bug 1374441
11 months ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Assigned: gerald)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Comment 1

11 months ago
Same cause as bug 1374441.
Assignee: nobody → gsquelart
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1374441

Comment 2

11 months ago
10 failures in 892 pushes (0.011 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* try: 3
* mozilla-inbound: 3
* mozilla-central: 2
* autoland: 2

Platform breakdown:
* windows7-32-vm: 8
* linux64-qr: 1
* linux64: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1374771&startday=2017-06-19&endday=2017-06-25&tree=all
You need to log in before you can comment on or make changes to this bug.