Intermittent dom/media/test/test_playback_reactivate.html | Assertion count 1 is greater than expected range 0-0 assertions.

RESOLVED DUPLICATE of bug 1374441

Status

()

Core
Audio/Video: Playback
RESOLVED DUPLICATE of bug 1374441
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Assigned: gerald)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Comment 1

a year ago
Same cause as bug 1374441.
Assignee: nobody → gsquelart
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1374441

Comment 2

a year ago
1 failures in 892 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* linux32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1374772&startday=2017-06-19&endday=2017-06-25&tree=all
You need to log in before you can comment on or make changes to this bug.