Intermittent dom/media/test/test_audio1.html | application terminated with exit code 3

RESOLVED DUPLICATE of bug 1374845

Status

()

Core
Audio/Video: Playback
RESOLVED DUPLICATE of bug 1374845
4 months ago
4 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=108668778&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-win64/1497989364/autoland_win8_64_test-mochitest-media-bm127-tests1-windows-build655.txt.gz
Status: NEW → RESOLVED
Last Resolved: 4 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1374845

Comment 2

4 months ago
2 failures in 892 pushes (0.002 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 2

Platform breakdown:
* windows8-64: 2

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1374879&startday=2017-06-19&endday=2017-06-25&tree=all
You need to log in before you can comment on or make changes to this bug.