Problem with some mail folder and Novell

VERIFIED WORKSFORME

Status

SeaMonkey
MailNews: Message Display
VERIFIED WORKSFORME
16 years ago
13 years ago

People

(Reporter: smisteli, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
We have installed Mozilla 0.9.9 on PC that runs Windows 2000 and Windows XP and
the Novell client, last release 4.83. Under the mail interface, the CPU increase
to 100% when selecting a folder that contain exactly 8 mails. No problems if the
folder is under or upper this limit.

Regards, stéphan misteli
-> Mailnews
Assignee: Matti → sspitzer
Component: Browser-General → Mail Window Front End
Product: Browser → MailNews
QA Contact: imajes-qa → olgam
Reporter:
Do you still get this with Mozilla 1.2.1 or 1.3a ?
via mail :
no, the problem is no more present from 1.2.1.

Thanks.

Regards, stéphan misteli 


Thanks for the response and sorry that none worked on this bug but we get too
many new reports :-(
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME

Updated

15 years ago
QA Contact: olgam → laurel

Comment 4

15 years ago
marking verified worksforme based on comment #3
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.