Intermittent font-inflation/threshold-select-combobox-contents-under-2.html == font-inflation/threshold-select-combobox-contents-under-2.html | image comparison, max difference: 1, number of differing pixels: 2

RESOLVED DUPLICATE of bug 1375611

Status

()

RESOLVED DUPLICATE of bug 1375611
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1375611
1 failures in 892 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-beta: 1

Platform breakdown:
* android-4-3-armv7-api15: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1375624&startday=2017-06-19&endday=2017-06-25&tree=all
You need to log in before you can comment on or make changes to this bug.