If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

dc6.releng.ad.mozilla.com:Windows Memory is WARNING

RESOLVED DUPLICATE of bug 1354849

Status

Infrastructure & Operations
RelOps
RESOLVED DUPLICATE of bug 1354849
3 months ago
3 months ago

People

(Reporter: Usul, Unassigned)

Tracking

Details

(Reporter)

Description

3 months ago
Sat 15:57:55 UTC [7293] [] dc6.releng.ad.mozilla.com:Windows Memory is WARNING: WARNING: physical memory: Total: 6G - Used: 5.11G (85%) - Free: 907M (15%) > warning (http://m.mozilla.org/Windows+Memory)
Status: NEW → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354849
You need to log in before you can comment on or make changes to this bug.