Intermittent gfx/tests/mochitest/test_bug509244.html | application crashed [@ mozilla::LazyIdleThread::OnDispatchedEvent(nsIThreadInternal *)]

RESOLVED DUPLICATE of bug 1239794

Status

()

--
critical
RESOLVED DUPLICATE of bug 1239794
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({crash, intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted], crash signature)

Whiteboard: [gfx-noted]
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1239794
1 failures in 718 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* windows7-32-vm: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1376543&startday=2017-06-26&endday=2017-07-02&tree=all
You need to log in before you can comment on or make changes to this bug.