possible to right click on scroll bar in message pane

RESOLVED WORKSFORME

Status

SeaMonkey
MailNews: Message Display
RESOLVED WORKSFORME
16 years ago
13 years ago

People

(Reporter: Henrik Gemal, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Currently it's possible to right click on the scroll bar in the message pane
(where the mail/news message is shown) and get a context menu. It shouldn't be!

It's the only place where it's possible.

Comment 1

15 years ago
This bug appears to have been squelched as of 1.3, if not earlier.
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME

Comment 2

15 years ago
*** Bug 150167 has been marked as a duplicate of this bug. ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.