Settings for Email Notification do not appear on user screen

RESOLVED DUPLICATE of bug 137709

Status

()

Bugzilla
User Accounts
RESOLVED DUPLICATE of bug 137709
17 years ago
6 years ago

People

(Reporter: Stefan Lohmann, Assigned: myk)

Tracking

2.14
x86
Windows 98

Details

(Reporter)

Description

17 years ago
We do not see the section for changing the Email Notification options on the 
user screen, as it is described in the documentation (4.2.2.4).

Are there certain conditions when this section is hidden ?
Can this be related to the usage of: usebuggroupsentry/usebuggroups ?
Entered twice.

*** This bug has been marked as a duplicate of 137709 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.