Intermittent dom/html/reftests/toblob-todataurl/toblob-quality-default.html == dom/html/reftests/toblob-todataurl/quality-92-ref.html | image comparison, max difference: 255, number of differing pixels: 76800

RESOLVED DUPLICATE of bug 1377431

Status

()

RESOLVED DUPLICATE of bug 1377431
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

Whiteboard: [gfx-noted]
1 failures in 718 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* linux64-qr: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1377448&startday=2017-06-26&endday=2017-07-02&tree=all
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1377431
You need to log in before you can comment on or make changes to this bug.