The browser toolbar loses the black background color when in full screen mode making tab text unreadable

RESOLVED DUPLICATE of bug 1375973

Status

()

RESOLVED DUPLICATE of bug 1375973
a year ago
a year ago

People

(Reporter: mattw, Unassigned)

Tracking

Trunk
Unspecified
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8882957 [details]
Screenshot
(Reporter)

Comment 1

a year ago
Must have been fixed because I can no longer reproduce the issue.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → FIXED
Severity: critical → normal
Resolution: FIXED → WORKSFORME

Updated

a year ago
Resolution: WORKSFORME → DUPLICATE
Duplicate of bug: 1375973
You need to log in before you can comment on or make changes to this bug.