Stop using sdk/event/core in actors/memory.js

RESOLVED DUPLICATE of bug 1137935

Status

()

Firefox
Developer Tools
P2
normal
RESOLVED DUPLICATE of bug 1137935
4 months ago
2 months ago

People

(Reporter: zer0, Unassigned)

Tracking

unspecified
Points:
---
Dependency tree / graph
Bug Flags:
qe-verify -

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 months ago
More details to follow as we triage.

Updated

3 months ago
Flags: qe-verify-
Priority: -- → P2
Whiteboard: [nosdk]
(Reporter)

Updated

3 months ago
Depends on: 1381542
(Reporter)

Updated

3 months ago
No longer blocks: 952653
Depends on: 1137935
sdk/event no longer used in devtools
Status: NEW → RESOLVED
Last Resolved: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1137935

Updated

2 months ago
Whiteboard: [nosdk]
You need to log in before you can comment on or make changes to this bug.