Splitter between thread and message pane cannor be "uncollapsed"

VERIFIED DUPLICATE of bug 13589

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 13589
19 years ago
14 years ago

People

(Reporter: Henrik Lynggaard Hansen, Assigned: Eric Vaughan)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
running 1999091310

If the splitter between is collapsed so the message pane is not visible, then
I'm unable to uncollapse it.
No matter how much I drag or click the splitter it is stuck at the bottom
(Reporter)

Comment 1

19 years ago
The same problem appears with the vertical splitter in the addressbook
(Reporter)

Comment 2

19 years ago
In fact it seems to be a generel problem with splitters, that ones collapesed it
cannot be uncollapsed

Updated

19 years ago
Assignee: phil → evaughan

Comment 3

19 years ago
I'm not seeing this with a build I made yesterday, but I'll give this to
evaughan to resolve.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 4

19 years ago
*** This bug has been marked as a duplicate of 13589 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 5

19 years ago
verified as duplicate.  Duplicate bug is still open.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.