Intermittent toolkit/mozapps/extensions/test/browser/browser_bug562797.js | application crashed [@ mozilla::net::CacheFileInputStream::CloseWithStatusLocked(nsresult)]

RESOLVED DUPLICATE of bug 1313934

Status

()

Toolkit
Add-ons Manager
P5
critical
RESOLVED DUPLICATE of bug 1313934
11 months ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({crash, intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1313934

Comment 2

11 months ago
1 failures in 1008 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1384772&startday=2017-07-24&endday=2017-07-30&tree=all
You need to log in before you can comment on or make changes to this bug.