Closed Bug 1386138 Opened 3 years ago Closed 2 years ago

Intermittent bugs/568441.html == bugs/568441-ref.html | image comparison, max difference: 1, number of differing pixels: 1

Categories

(Core :: Layout, defect, P5)

defect

Tracking

()

RESOLVED FIXED
mozilla61
Tracking Status
firefox61 --- fixed

People

(Reporter: intermittent-bug-filer, Assigned: RyanVM)

References

Details

(Keywords: intermittent-failure)

Duplicate of this bug: 1444746
Pushed by ryanvm@gmail.com:
https://hg.mozilla.org/integration/mozilla-inbound/rev/b0d033ffb7c7
Add Android fuzz for 568441.html. r=me
https://hg.mozilla.org/mozilla-central/rev/b0d033ffb7c7
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla61
Assignee: nobody → ryanvm
You need to log in before you can comment on or make changes to this bug.