Imported IE Favorites %20

VERIFIED DUPLICATE of bug 130079

Status

VERIFIED DUPLICATE of bug 130079
17 years ago
14 years ago

People

(Reporter: plun, Assigned: Matti)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Similar to bug 137597, %20 in space. see URL.

Comment 1

17 years ago
Please always include build ID in bug-reports.

*** This bug has been marked as a duplicate of 130079 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Summary: Imported IE Favorites %20 → Imported IE Favorites %20

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.