Intermittent devtools/client/debugger/new/test/mochitest/browser_dbg-tabs.js | Test timed out -

RESOLVED DUPLICATE of bug 1386518

Status

()

Firefox
Developer Tools: Debugger
P5
normal
RESOLVED DUPLICATE of bug 1386518
4 months ago
4 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=120049156&repo=autoland

https://queue.taskcluster.net/v1/task/Kb4E5E84TYGsXgttuuMXPg/runs/0/artifacts/public/logs/live_backing.log
Status: NEW → RESOLVED
Last Resolved: 4 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1386518

Comment 2

4 months ago
1 failures in 888 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 1

Platform breakdown:
* osx-10-10: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1386693&startday=2017-07-31&endday=2017-08-06&tree=all
You need to log in before you can comment on or make changes to this bug.