If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

HTML5 input type="time" missing documentation

RESOLVED DUPLICATE of bug 866430

Status

Developer Documentation
HTML
P5
normal
RESOLVED DUPLICATE of bug 866430
a month ago
a month ago

People

(Reporter: cowofevil, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

a month ago
:: Developer Documentation Request

      Request Type: New Documentation
     Gecko Version: unspecified
 Technical Contact: 

:: Details

404 on this page https://developer.mozilla.org/en-US/docs/Web/HTML/Element/input/time
Status: UNCONFIRMED → RESOLVED
Last Resolved: a month ago
Resolution: --- → DUPLICATE
Duplicate of bug: 866430
You need to log in before you can comment on or make changes to this bug.