Can't open mail window second time

VERIFIED DUPLICATE of bug 138239

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 138239
16 years ago
13 years ago

People

(Reporter: Bob Hutzel, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Linux 2002042008: Open mozilla, click on the mail icon in the bottom left hand
corner, mail opens, close the mail window, click the mail icon a second time and
no response consistently. Temporary solution is to restart mozilla completely
and reenter mail/news.
Reporter: Do you use a third party Theme ?
(Reporter)

Comment 2

16 years ago
You suspected correctly. I was using Pinball. Switching back to the Classic
theme resolved the entire issue. I didn't think the look could affect a button's
functionality. Thank you.

Comment 3

16 years ago
A recent change broken thirdparty themes.
You will need to wait until a new version of the themes is available.

*** This bug has been marked as a duplicate of 138239 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 4

16 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.