Tabs flicker to bold and back on every mouseover enter and exit event

RESOLVED DUPLICATE of bug 1389476

Status

()

RESOLVED DUPLICATE of bug 1389476
2 years ago
2 years ago

People

(Reporter: Atoll, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

800.13 KB, video/quicktime
Details
(Reporter)

Description

2 years ago
Created attachment 8897580 [details]
Repro

Tab titles animate to bold and back on every mouseover enter *and* on every exit event. Nightly no addons (2017-08-15), OS X 10.12.6.

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1389476
You need to log in before you can comment on or make changes to this bug.