Intermittent font-face/prop-order-over-rule-order-1a.html == http://localhost:64658/1502994965510/245/font-face/prop-order-over-rule-order-1a.html | image comparison, max difference: 255, number of differing pixels: 395

RESOLVED DUPLICATE of bug 1389602

Status

()

Core
CSS Parsing and Computation
P5
normal
RESOLVED DUPLICATE of bug 1389602
10 months ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

10 months ago
1 failures in 949 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 1

Platform breakdown:
* windows7-32-stylo: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1391437&startday=2017-08-14&endday=2017-08-20&tree=all

Comment 2

10 months ago
1 failures in 939 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1391437&startday=2017-08-28&endday=2017-09-03&tree=all

Comment 3

9 months ago
1 failures in 885 pushes (0.001 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* autoland: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1391437&startday=2017-09-25&endday=2017-10-01&tree=all
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1389602
You need to log in before you can comment on or make changes to this bug.