Status

()

Toolkit
Find Toolbar
RESOLVED DUPLICATE of bug 202251
9 months ago
9 months ago

People

(Reporter: nghphuong2003, Unassigned)

Tracking

55 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

9 months ago
Created attachment 8900576 [details]
find result.png

User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:55.0) Gecko/20100101 Firefox/55.0
Build ID: 20170814072924

Steps to reproduce:

1. Ctrl+F:cong viec 
2. cong viec because it writes as "Công việc chung"

Compare with chrome


Actual results:

Does not find


Expected results:

Hight light and jump to result

Updated

9 months ago
Component: Untriaged → Find Toolbar
Product: Firefox → Toolkit
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 202251
You need to log in before you can comment on or make changes to this bug.