page action items in the addressbar do not have a gray background on hover

RESOLVED DUPLICATE of bug 1388589

Status

()

RESOLVED DUPLICATE of bug 1388589
a year ago
a year ago

People

(Reporter: asa, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(firefox57 affected)

Details

(Reporter)

Description

a year ago
page action items in the addressbar do not have a gray background on hover like other toolbar buttons and the mock-up at http://design.firefox.com/people/shorlander/photon/Mockups/windows-10.html

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1388589
You need to log in before you can comment on or make changes to this bug.