Photon: Leftmost tab missing its left border

RESOLVED DUPLICATE of bug 1390025

Status

()

RESOLVED DUPLICATE of bug 1390025
a year ago
a year ago

People

(Reporter: chuck, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

a year ago
Created attachment 8901225 [details]
When tab is selected.png

Screenshot taken in nightly build 2017-08-25 on macOS, light theme, compact density, though this issue appears on all built-in theme/density combinations.
(Reporter)

Comment 1

a year ago
Created attachment 8901226 [details]
When tab is deselected.png

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1390025
You need to log in before you can comment on or make changes to this bug.