[Android O] Temporary disable "Add to Home screen doesn't work on any version of Firefox

RESOLVED DUPLICATE of bug 1394356

Status

()

RESOLVED DUPLICATE of bug 1394356
2 years ago
2 years ago

People

(Reporter: cnevinchen, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

Comment hidden (empty)
(Reporter)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1394356
Comment hidden (mozreview-request)
(Reporter)

Updated

2 years ago
Attachment #8902206 - Flags: review?(walkingice0204)
(Reporter)

Updated

2 years ago
Attachment #8902206 - Attachment is obsolete: true
You need to log in before you can comment on or make changes to this bug.