The inverse example of the description

RESOLVED DUPLICATE of bug 1395882

Status

Developer Documentation
CSS
P5
normal
RESOLVED DUPLICATE of bug 1395882
2 months ago
2 months ago

People

(Reporter: Sylvain Moncomble, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

2 months ago
:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: unspecified
 Technical Contact: 

:: Details

In the first code portion at the top:

/* Le contenu N'EST PAS rogné */
/* il n'y a pas d'ascenseurs  */
overflow-y: hidden;

While in the Syntax / Values ​​part:

hidden : Le contenu EST rogné et aucun ascenseur horizontal n'est affiché.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1395882
You need to log in before you can comment on or make changes to this bug.