Status

mozilla.org
Repository Account Requests
RESOLVED DUPLICATE of bug 1396697
3 months ago
3 months ago

People

(Reporter: Qinghao Song, Assigned: marcia)

Tracking

Details

(Reporter)

Description

3 months ago
User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/60.0.3112.113 Safari/537.36

Steps to reproduce:

1


Actual results:

1


Expected results:

1
(Reporter)

Updated

3 months ago
Summary: 1 → Commit Access (Level 1) for Jack Long
(Reporter)

Updated

3 months ago
Summary: Commit Access (Level 1) for Jack Long → 1
(Reporter)

Updated

3 months ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → INVALID
Resolution: INVALID → DUPLICATE
Duplicate of bug: 1396697
You need to log in before you can comment on or make changes to this bug.