Closed Bug 1397302 Opened 4 years ago Closed 4 years ago

Height of urlbar changes on focus

Categories

(Firefox :: Theme, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1397278

People

(Reporter: metasieben, Unassigned)

Details

(Keywords: regression, regressionwindow-wanted)

The height of the urlbar changes when it has focus.
Probably caused by the Go-button.
Thanks for filing this. Just coming back from PTO I'm not 100% sure which bug caused this.
Status: UNCONFIRMED → NEW
Ever confirmed: true
Flags: qe-verify+
Whiteboard: [photon-visual][triage]
Dupe of bug 1397278?
sorry, yes it is. duping…
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1397278
Whiteboard: [photon-visual][triage]
You need to log in before you can comment on or make changes to this bug.