Intermittent sessionrestore_no_auto_restore | application crashed [@ mozilla::TimeStampValue::operator-(mozilla::TimeStampValue const &)]

RESOLVED DUPLICATE of bug 1396366

Status

Testing
Talos
P5
critical
RESOLVED DUPLICATE of bug 1396366
9 months ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({crash, intermittent-failure})

Version 3
crash, intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Comment 1

9 months ago
4 failures in 924 pushes (0.004 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 4

Platform breakdown:
* windows10-64: 4

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1397465&startday=2017-09-04&endday=2017-09-10&tree=all
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1396366
You need to log in before you can comment on or make changes to this bug.