Intermittent toolkit/components/extensions/test/mochitest/test-oop-extensions/test_ext_webrequest_responseBody.html | Got expected final HTML - got

RESOLVED DUPLICATE of bug 1398120

Status

P5
normal
RESOLVED DUPLICATE of bug 1398120
a year ago
3 months ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1398120
1 failures in 924 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1398122&startday=2017-09-04&endday=2017-09-10&tree=all

Updated

3 months ago
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.