Intermittent TEST-UNEXPECTED-PASS | /websockets/cookies/005.html | WebSockets: setting HttpOnly cookies in ws response, checking ws request - expected FAIL

RESOLVED DUPLICATE of bug 1257755

Status

Testing
web-platform-tests
P5
normal
RESOLVED DUPLICATE of bug 1257755
3 months ago
3 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Version 3
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=129914588&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/Z0NN1frDQiW1mHKlC_IQAQ/runs/0/artifacts/public/logs/live_backing.log

Comment 1

3 months ago
1 failures in 924 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1398608&startday=2017-09-04&endday=2017-09-10&tree=all

Comment 2

3 months ago
1 failures in 1032 pushes (0.001 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1398608&startday=2017-09-11&endday=2017-09-17&tree=all

Updated

3 months ago
Status: NEW → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1257755
You need to log in before you can comment on or make changes to this bug.