Intermittent modules/libpref/test/unit/test_bug345529.js | xpcshell return code: 139

RESOLVED DUPLICATE of bug 1399773

Status

()

Core
Preferences: Backend
P5
normal
RESOLVED DUPLICATE of bug 1399773
a month ago
a month ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a month ago
treeherder
Filed by: archaeopteryx [at] coole-files.de

https://treeherder.mozilla.org/logviewer.html#?job_id=130677655&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/Q9PN69jBSge62YZAp8IHDg/runs/0/artifacts/public/test_info//xpcshell_errorsummary.log
Status: NEW → RESOLVED
Last Resolved: a month ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1399773

Comment 2

a month ago
1 failures in 1032 pushes (0.001 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* android-4-2-x86: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1399555&startday=2017-09-11&endday=2017-09-17&tree=all
You need to log in before you can comment on or make changes to this bug.