Intermittent netwerk/test/unit/test_bug652761.js | xpcshell return code: 139

RESOLVED DUPLICATE of bug 1399773

Status

()

Core
Networking
P5
normal
RESOLVED DUPLICATE of bug 1399773
3 months ago
3 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 months ago
treeherder
Filed by: archaeopteryx [at] coole-files.de

https://treeherder.mozilla.org/logviewer.html#?job_id=130651727&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/OzAgmWDFQluZm59QD9hGTw/runs/0/artifacts/public/test_info//xpcshell_errorsummary.log
Status: NEW → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1399773

Comment 2

3 months ago
2 failures in 1032 pushes (0.002 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* mozilla-inbound: 2

Platform breakdown:
* android-4-2-x86: 2

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1399662&startday=2017-09-11&endday=2017-09-17&tree=all
You need to log in before you can comment on or make changes to this bug.