Closed Bug 1399852 Opened 5 years ago Closed 5 years ago

Intermittent dom/media/test/test_background_video_suspend.html | gizmo-noaudio.mp4-1 timed out!

Categories

(Core :: Audio/Video: Playback, defect, P5)

x86_64
Windows 10
defect

Tracking

()

RESOLVED DUPLICATE of bug 1304480

People

(Reporter: intermittent-bug-filer, Unassigned)

References

(Depends on 1 open bug)

Details

(Keywords: intermittent-failure)

(In reply to OrangeFactor Robot from comment #5)
> 1 failures in 947 pushes (0.001 failures/push) were associated with this bug
> in the last 7 days.    
> 
> Repository breakdown:
> * mozilla-inbound: 1
> 
> Platform breakdown:
> * windows10-64-stylo-disabled: 1
> 
> For more details, see:
> https://brasstacks.mozilla.com/orangefactor/
> ?display=Bug&bugid=1399852&startday=2017-10-09&endday=2017-10-15&tree=all

Windows 10 timeout.
Depends on: 1407553
OS: Unspecified → Windows 10
Hardware: Unspecified → x86_64
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1304480
You need to log in before you can comment on or make changes to this bug.