RFE: When "Find" in browser window finds the word, show extra lines below would be nice.

RESOLVED DUPLICATE of bug 78833

Status

SeaMonkey
Search
RESOLVED DUPLICATE of bug 78833
16 years ago
10 years ago

People

(Reporter: Steven Neil Groginsky, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
RFE: When "Find" in browser window finds the word, show extra lines below would
be nice, to give paragraph context to found word.

I recommend showing one line below the found word.
Duplicate of "find in page does not scroll selection to correct screen position"

*** This bug has been marked as a duplicate of 78833 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.