0 at the botom of the page

RESOLVED DUPLICATE of bug 140161

Status

()

Bugzilla
Bugzilla-General
RESOLVED DUPLICATE of bug 140161
16 years ago
6 years ago

People

(Reporter: Cédric Caron, Assigned: justdave)

Tracking

2.15
x86
Windows 2000

Details

(Reporter)

Description

16 years ago
I just updated my CVS test install and now I have 0 displayed at the botom of 
each page just after the footer !!!
(Reporter)

Comment 1

16 years ago
I removed the fix from Bug 140121 and I don't  have any 0 anymore.

*** This bug has been marked as a duplicate of 140161 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.