Closed Bug 1404831 Opened 2 years ago Closed 2 years ago

Migrate browser_webconsole_bug_613280_jsterm_copy.js to the new frontend

Categories

(DevTools :: Console, defect)

defect
Not set

Tracking

(firefox57 wontfix, firefox58 affected)

RESOLVED DUPLICATE of bug 1404364
Tracking Status
firefox57 --- wontfix
firefox58 --- affected

People

(Reporter: nchevobbe, Assigned: nchevobbe)

References

(Blocks 1 open bug)

Details

No description provided.
Priority: -- → P3
Priority: P3 → P2
Whiteboard: [newconsole-mvp]
Assignee: nobody → nchevobbe
Status: NEW → ASSIGNED
Priority: P2 → P1
Duping this in favor of Bug 1404364 since they both do the same thing
Status: ASSIGNED → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1404364
Priority: P1 → --
Whiteboard: [newconsole-mvp]
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.