F3 should search again for the next item

VERIFIED DUPLICATE of bug 71832

Status

SeaMonkey
Search
VERIFIED DUPLICATE of bug 71832
16 years ago
9 years ago

People

(Reporter: Philipp Metzler, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
F3 should search again for the next item as this is windows-standard - not only
ctrl-g.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 71832 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.