Status

RESOLVED DUPLICATE of bug 105263
17 years ago
14 years ago

People

(Reporter: jaseals, Assigned: bugs)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When I attempt to file a new bookmark (by draging from location to dropdown) a
can place the bookmark anywhere within the primary bookmark list or in any
submenu. But when I attempt to drop in a submenu's submenu they will not open.
Let me know if I'm not getting my point across. 

Jim Seals

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 105263 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.