Closed Bug 1407890 Opened 3 years ago Closed 2 years ago

Intermittent browser/components/extensions/test/browser/browser_ext_omnibox.js | Expected suggestion to have title: "select a". - Got mochitest index /, expected select a

Categories

(WebExtensions :: General, defect, P5)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1417052

People

(Reporter: intermittent-bug-filer, Unassigned)

References

Details

(Keywords: intermittent-failure)

Related to and fixed by bug 1406860?
Flags: needinfo?(mak77)
probably related, no idea if it's fixed.
Flags: needinfo?(mak77)
See Also: → 1415908
Product: Toolkit → WebExtensions
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1417052
You need to log in before you can comment on or make changes to this bug.