Closed Bug 1408925 Opened 2 years ago Closed 2 years ago

Enable browser_webconsole_certificate_messages.js in the new console frontend

Categories

(DevTools :: Console, enhancement)

enhancement
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1407178

People

(Reporter: nchevobbe, Unassigned)

References

(Blocks 1 open bug)

Details

No description provided.
Blocks: 1400847
Priority: P3 → P2
Whiteboard: [newconsole-mvp]
Looks like this was already done in Bug 1407178
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1407178
Priority: P2 → --
Whiteboard: [newconsole-mvp]
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.