Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 56301
16 years ago
13 years ago

People

(Reporter: Jon, Assigned: Matti)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I could not find any 'spell check' to use with my Mozilla mail client.  I am a
former Outlook Express user, and this is one of the most important things in a
mail client, for me.  Outlook included this, where Mozilla does not. 

Thanks, you guys are doing a fabulous job with this project. 
- Jon

Comment 1

16 years ago
*** Bug 141129 has been marked as a duplicate of this bug. ***

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Marking verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.