Intermittent autophone-s1s2geckoview | Failed to get all measurements

RESOLVED DUPLICATE of bug 1385545

Status

Testing
Autophone
P5
normal
RESOLVED DUPLICATE of bug 1385545
17 days ago
13 days ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Version 3
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 days ago
treeherder
Filed by: shindli [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=140671832&repo=mozilla-central

https://autophone.s3.amazonaws.com/v1/task/eLuLzuH9TMqzr_PSrYsmyg/runs/0/artifacts/public/build/5ece2d53-ae7d-4024-bf2d-c38b0e20d46e-autophone.log

Comment 1

14 days ago
1 failures in 857 pushes (0.001 failures/push) were associated with this bug in the last 7 days.    

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* android-7-1-armv8-api16: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1414156&startday=2017-10-30&endday=2017-11-05&tree=all

Updated

13 days ago
Status: NEW → RESOLVED
Last Resolved: 13 days ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1385545
You need to log in before you can comment on or make changes to this bug.